
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/pahomepage"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.pahomepage.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"I-81 Southbound restrictions to begin next week for crash damage repairs","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","description":"EYEWITNESS NEWS (WBRE\/WYOU-TV) \u2014 PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due to a crash is done from 7:00 p.m. to 5:00 a.m. daily.","publicationDate":"2020-12-31T12:46:18-05:00","lastModifiedDate":"2020-12-31T12:46:20-05:00","publicationDayOfWeek":"Thursday","categoryList":["Local News","News","Top News","Top Stories"],"primaryCategory":"News","tagList":["Crash","Lane Restrictions","Penndot","Repair"],"wordCount":40,"paragraphCount":1,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":691525,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-91-article-691525","primaryCategoryId":5} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/","ampUrl":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/amp\/","urlHostname":"https:\/\/www.pahomepage.com","urlSlug":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"PAhomepage.com","callSign":"WBRE\/WYOU","domainName":"www.pahomepage.com","timeZone":"America\/New_York","segmentKey":"UKL0bC72qo8DWuFGd45EauYU318VIbPb","gaId":"UA-37144901-5"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/" || "";
var cats = "Local News,News,Top News,Top Stories" || "";
var bob_kw = "Crash,Lane Restrictions,Penndot,Repair" || "";
var bob_desc = "EYEWITNESS NEWS (WBRE\/WYOU-TV) \u2014 PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due to a crash is done from 7:00 p.m. to 5:00 a.m. daily." || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "pahomepage.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-5","event":"dlReady","paragraphCount":1,"wordCount":40,"authorName":"","imageCount":0,"siteName":"PAhomepage.com","publishDateString":"Thu Dec 31 2020","publishTimeString":"12:46 PM EST","originalContent":true,"classifyText":[],"categories":"Local News,News,Top News,Top Stories","primaryCategory":"News","topics":"Crash,Lane Restrictions,Penndot,Repair"});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5NZZF3");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"PAhomepage.com","logo":{"@type":"ImageObject","url":"https:\/\/www.pahomepage.com\/wp-content\/uploads\/sites\/91\/2019\/05\/pahomepage_digitalbrand-min.png"}},"name":"PAhomepage.com","description":"EYEWITNESS NEWS (WBRE\/WYOU-TV) \u2014 PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due to a crash is done from 7:00 p.m. to 5:00 a.m. daily.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pahomepage.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/","headline":"I-81 Southbound restrictions to begin next week for crash damage repairs","datePublished":"2020-12-31T17:46:18+00:00","dateModified":"2020-12-31T17:46:20+00:00","author":{"@type":"Organization","name":"PAhomepage.com"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.pahomepage.com\/wp-content\/uploads\/sites\/91\/2016\/01\/Story_1817164_ver1.0.jpg"},"articleSection":"News","genre":["Local News","News","Top News","Top Stories"],"keywords":["Crash","Lane Restrictions","Penndot","Repair"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>PennDOT Restrictions | Eyewitness News</title>
<link rel='dns-prefetch' href='//prod.segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PAhomepage.com &raquo; Feed" href="https://www.pahomepage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAhomepage.com &raquo; Comments Feed" href="https://www.pahomepage.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/","page_slug":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs","page_type":"story","page_category":"news","article_id":691525,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='EYEWITNESS NEWS (WBRE/WYOU-TV) — PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due to a crash is done from 7:00 p.m. to 5:00 a.m. daily.' /><!-- WP SEO -->
<meta name='keywords' content='penndot, restrictions, crash repair, road work, driving, pa 511, wbre, wyou, eyewitness news, wnep, channel 16, newswatch 16, fox 56, brctv-13, channel 13' /><!-- WP SEO -->
<meta name='google-site-verification' content='ju1GfXq-sP-eNSeiKbTTIa4Cu33yj7LPNUskAQPpqr8' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pahomepage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #dd3333;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pahomepage.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.pahomepage.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pahomepage.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script type="module" src="https://prod.segment.psg.nexstardigital.net/segment.js?ver=5.5.1"></script><script src='https://www.pahomepage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<link rel="https://api.w.org/" href="https://www.pahomepage.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pahomepage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pahomepage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/" />
<link rel='shortlink' href='https://www.pahomepage.com/?p=691525' />
<link rel="alternate" type="application/json+oembed" href="https://www.pahomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pahomepage.com%2Fnews%2Fi-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pahomepage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pahomepage.com%2Fnews%2Fi-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="I-81 Southbound restrictions to begin next week for crash damage repairs" />
<meta property="og:url" content="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/" />
<meta property="og:description" content="EYEWITNESS NEWS (WBRE/WYOU-TV) — PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due t…" />
<meta property="article:published_time" content="2020-12-31T17:46:18+00:00" />
<meta property="article:modified_time" content="2020-12-31T17:46:20+00:00" />
<meta property="og:site_name" content="PAhomepage.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="I-81 Southbound restrictions to begin next week for crash damage repairs" />
<meta name="twitter:image" content="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=1280" />
<meta name="twitter:title" content="I-81 Southbound restrictions to begin next week for crash damage repairs" />
<meta name="twitter:description" content="EYEWITNESS NEWS (WBRE/WYOU-TV) — PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due t…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-691525 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NZZF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.pahomepage.com/" rel="home">PAhomepage.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.pahomepage.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.pahomepage.com/weather/">
							<span class="site-header__weather-region">Wilkes-Barre</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">38&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-26"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.pahomepage.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-3829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-3829"><a href="https://www.pahomepage.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3830"><a href="https://www.pahomepage.com/news/local-news/">Local News</a></li>
	<li id="menu-item-77937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77937"><a href="https://www.pahomepage.com/news/national/">National News</a></li>
	<li id="menu-item-431613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431613"><a href="https://www.pahomepage.com/stronger-together/">Stronger Together</a></li>
	<li id="menu-item-241490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241490"><a href="https://www.pahomepage.com/election/your-local-election-headquarters/">Your Local Election Headquarters</a></li>
	<li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3836"><a href="https://www.pahomepage.com/news/i-team/">I-Team</a></li>
	<li id="menu-item-311978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311978"><a href="https://www.pahomepage.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-335506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335506"><a href="https://www.pahomepage.com/health/coronavirus/coronavirus-en-espanol/">Coronavirus en Español</a></li>
	<li id="menu-item-4114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4114"><a href="https://www.pahomepage.com/news/eyewitness-to-history/">Eyewitness To History</a></li>
	<li id="menu-item-389356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389356"><a href="https://www.pahomepage.com/eyewitness-to-history-1972-agnes-flood/">Eyewitness to History: 1972 Agnes Flood</a></li>
	<li id="menu-item-499782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499782"><a href="https://www.pahomepage.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-3838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3838"><a href="https://www.pahomepage.com/news/newsmakers/">Newsmakers</a></li>
	<li id="menu-item-3839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3839"><a href="https://www.pahomepage.com/news/producers-pod/">Producers Pod</a></li>
	<li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://www.pahomepage.com/news/veterans-views/">Veterans Views</a></li>
	<li id="menu-item-214174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214174"><a href="https://www.pahomepage.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-108738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108738"><a href="https://www.pahomepage.com/news/this-week-in-pennsylvania/">This Week In Pennsylvania</a></li>
	<li id="menu-item-3842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3842"><a href="https://www.pahomepage.com/washington/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-205364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205364"><a href="https://www.pahomepage.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-3844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3844"><a href="https://www.pahomepage.com/news/business/">Business News</a></li>
	<li id="menu-item-3843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3843"><a href="https://www.pahomepage.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-3984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3984"><a href="https://www.pahomepage.com/news/weird-news/">Weird News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/"
					class="article-list__article-link"
														>
			
				I-81 Southbound restrictions to begin next week for crash damage repairs
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/penndot-announces-restrictions-ahead-of-upcoming-storm/"
					class="article-list__article-link"
														>
			
				PennDOT announces restrictions ahead of upcoming storm
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/tsa-installs-acrylic-shields-at-avp-to-limit-spread-of-covid-19/"
					class="article-list__article-link"
														>
			
				TSA installs acrylic shields at AVP to limit spread of COVID-19
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/lottery-ticket-worth-100000-sold-in-luzerne-county/"
					class="article-list__article-link"
														>
			
				Lottery ticket worth $100,000 sold in Luzerne County
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-191667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191667"><a href="https://www.pahomepage.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-191663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191663"><a href="https://www.pahomepage.com/weather-forecasts/">Weather Forecast</a></li>
	<li id="menu-item-191655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191655"><a href="https://www.pahomepage.com/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://www.pahomepage.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-195027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195027"><a href="https://www.pahomepage.com/weather/closings-and-delays/">Closings</a></li>
	<li id="menu-item-339577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339577"><a href="https://www.pahomepage.com/weather/allergy-alert/">Allergy Alert</a></li>
	<li id="menu-item-311245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311245"><a href="https://www.pahomepage.com/weather/stefanos-italian-weather-word-wednesday/">Stefano&#8217;s Italian Weather Word Wednesday</a></li>
	<li id="menu-item-205356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205356"><a href="https://www.pahomepage.com/stefano-at-school/">Stefano at School</a></li>
	<li id="menu-item-630783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630783"><a href="https://www.pahomepage.com/weather/winter-weather-handbook/">Winter Weather Handbook</a></li>
	<li id="menu-item-191649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191649"><a href="https://www.pahomepage.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-191652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191652"><a href="https://www.pahomepage.com/map-center/">Map Center</a></li>
	<li id="menu-item-212605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212605"><a href="https://www.pahomepage.com/river-levels/">River Levels</a></li>
</ul>
</div></div></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3930"><a href="https://www.pahomepage.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-84017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84017"><a href="https://www.pahomepage.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3931"><a href="https://www.pahomepage.com/sports/">National Sports</a></li>
	<li id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929"><a href="https://www.pahomepage.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-356445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356445"><a href="https://www.pahomepage.com/senior-shout-outs-2020/">Senior Shout-Outs 2020</a></li>
	<li id="menu-item-186233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186233"><a href="https://www.pahomepage.com/sports/top-ten-countdown/">Top Ten Countdown</a></li>
	<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="https://www.pahomepage.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-362118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362118"><a href="https://www.pahomepage.com/sports/golf-challenge/">Golf Challenge</a></li>
	<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="https://www.pahomepage.com/sports/nittany-nation/">Nittany Nation</a></li>
	<li id="menu-item-4116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4116"><a href="https://www.pahomepage.com/sports/wbs-penguins/">WBS Penguins</a></li>
	<li id="menu-item-194860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194860"><a href="https://www.pahomepage.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-196577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196577"><a href="https://www.pahomepage.com/black-and-gold-today/">Black &amp; Gold Today</a></li>
	<li id="menu-item-204130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204130"><a href="https://www.pahomepage.com/ny-blitz/">NY Blitz</a></li>
	<li id="menu-item-339517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339517"><a href="https://www.pahomepage.com/sports/nfl/nfl-draft/">NFL Draft</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/sports/high-school-sports/fiore-cesare-award-finalists-include-several-all-state-seniors/"
					class="article-list__article-link"
														>
			
				Fiore Cesare Award finalists include several all-state seniors
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/sports/high-school-sports/fiore-cesare-award-finalists-include-several-all-state-seniors/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6153547"
	>
	<img
		src="https://i2.wp.com/www.pahomepage.com/wp-content/uploads/sites/91/2020/12/122920-Fiore-Cesare.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/sports/12-days-of-christmas-1-coronavirus-cancellations/"
					class="article-list__article-link"
														>
			
				12 DAYS OF CHRISTMAS &#8211; #1 Coronavirus Cancellations
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/sports/12-days-of-christmas-6-jersey-shore-football/"
					class="article-list__article-link"
														>
			
				12 DAYS OF CHRISTMAS: #6 Jersey Shore Football
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/sports/12-days-of-christmas-2-southern-columbia-football-state-champions/"
					class="article-list__article-link"
														>
			
				12 DAYS OF CHRISTMAS: #2 Southern Columbia Football State Champions
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/sports/local-sports/12-days-of-christmas-3-mount-carmels-brett-veach-wins-super-bowl-with-chiefs/"
					class="article-list__article-link"
														>
			
				12 DAYS OF CHRISTMAS: #3 Mount Carmel&#8217;s Brett Veach wins Super Bowl with Chiefs
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-3855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3855"><a href="https://www.pahomepage.com/pa-live/">PA Live</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-77382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77382"><a href="https://www.pahomepage.com/pa-live/pa-live-business-sponsors/">Pa Live! Business Sponsors</a></li>
	<li id="menu-item-109062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109062"><a href="https://www.pahomepage.com/pa-live-faq/">Pa Live! FAQ</a></li>
	<li id="menu-item-109060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109060"><a href="https://www.pahomepage.com/pa-live-music/">Pa Live! Music</a></li>
	<li id="menu-item-109061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109061"><a href="https://www.pahomepage.com/pa-live-kitchen/">Pa Live! Kitchen</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-wednesday-dec-30-2020/"
					class="article-list__article-link"
														>
			
				PA live! Wednesday, Dec. 30, 2020
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/pa-live/pa-live-wednesday-dec-30-2020/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6156440"
	>
	<img
		src="https://i2.wp.com/www.pahomepage.com/wp-content/uploads/sites/91/2020/12/73190182_2460480557338739_9214877871443542016_n.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-new-years-day-2021/"
					class="article-list__article-link"
														>
			
				PA live! New Year&#8217;s Day 2021
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/pa-live/pa-live-new-years-day-2021/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6152878"
	>
	<img
		src="https://i1.wp.com/www.pahomepage.com/wp-content/uploads/sites/91/2020/12/7CFD48AE-1A4F-4FE7-8FD9-1D7EC0E364E0.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-tuesday-12-29-2020/"
					class="article-list__article-link"
														>
			
				PA live! Tuesday, 12.29.2020
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-new-years-eve-2020/"
					class="article-list__article-link"
														>
			
				PA live! New Year&#8217;s Eve 2020
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-12-28-2020/"
					class="article-list__article-link"
														>
			
				PA live! 12.28.2020
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/pa-live/pa-live-wednesday-12-23-2020/"
					class="article-list__article-link"
														>
			
				PA live! Wednesday, 12.23.2020
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-3854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3854"><a href="https://www.pahomepage.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-7068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7068"><a href="https://www.pahomepage.com/community/calendar/">Community Calendar</a></li>
	<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.pahomepage.com/community/your-photos/">Your Photos</a></li>
	<li id="menu-item-423331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423331"><a href="https://www.pahomepage.com/clear-the-shelters/">Clear The Shelters</a></li>
	<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="https://www.pahomepage.com/community/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-420687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420687"><a href="https://www.pahomepage.com/feeding-nepa/">Feeding NEPA</a></li>
	<li id="menu-item-425029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425029"><a href="https://www.pahomepage.com/destination-pa/">Destination PA</a></li>
	<li id="menu-item-299297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299297"><a href="https://www.pahomepage.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-4177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4177"><a href="https://www.pahomepage.com/community/a-little-love/">A Little Love</a></li>
	<li id="menu-item-245640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245640"><a href="https://www.pahomepage.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.pahomepage.com/no-txt-nepa/">No TXT NEPA</a></li>
	<li id="menu-item-3927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3927"><a href="https://www.pahomepage.com/what-do-you-think/">What Do You Think</a></li>
	<li id="menu-item-322592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322592"><a href="https://www.pahomepage.com/nepa-restaurants/">NEPA Restaurants</a></li>
	<li id="menu-item-511277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511277"><a href="https://www.pahomepage.com/pocono-mountains-community-fundraiser/">Pocono Mountains Community Fundraiser</a></li>
	<li id="menu-item-329154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329154"><a href="https://www.pahomepage.com/behind-the-badge/">Behind The Badge</a></li>
	<li id="menu-item-595324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595324"><a href="https://www.pahomepage.com/virtual-job-fair/">Veterans Expo/Job Fair</a></li>
</ul>
</div></div></li>
<li id="menu-item-3856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3856"><a href="https://www.pahomepage.com/lifestyle/">Lifestyle</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3898"><a href="https://www.pahomepage.com/lifestyle/healthbeat/">Healthbeat</a></li>
	<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3899"><a href="https://www.pahomepage.com/news/the-law-and-you/">Law and You</a></li>
	<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918"><a href="https://www.pahomepage.com/news/financial-forum/">Financial Forum</a></li>
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.pahomepage.com/your-health-live/">Your Health Live</a></li>
	<li id="menu-item-77583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77583"><a href="https://www.pahomepage.com/pa-pros/">PA Pros</a></li>
	<li id="menu-item-85979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85979"><a href="https://www.pahomepage.com/your-wellness-network/">Your Wellness Network</a></li>
	<li id="menu-item-554910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-554910"><a href="https://www.pahomepage.com/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-596620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596620"><a href="https://www.pahomepage.com/epilepsy/">Epilepsy</a></li>
	<li id="menu-item-558652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558652"><a href="https://www.pahomepage.com/flu/">Flu</a></li>
	<li id="menu-item-336045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336045"><a href="https://www.pahomepage.com/job-corner/">Job Corner</a></li>
	<li id="menu-item-3935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3935"><a href="https://www.pahomepage.com/lifestyle/eyewitness-news-in-the-classroom/">Eyewitness News in the Classroom</a></li>
	<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4185"><a href="https://www.pahomepage.com/school-bus-safety/">School Bus Safety</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="https://www.pahomepage.com/car-seat-safety/">Car Seat Safety</a></li>
	<li id="menu-item-3910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3910"><a href="https://www.coupons.com/">Coupon Bug</a></li>
</ul>
</div></div></li>
<li id="menu-item-3846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3846"><a href="https://www.pahomepage.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href="https://www.pahomepage.com/contests/">Contests</a></li>
	<li id="menu-item-3845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3845"><a href="https://www.pahomepage.com/contests/completed-contests/">Completed Contests</a></li>
	<li id="menu-item-3848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3848"><a href="https://www.pahomepage.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-3874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3874"><a href="https://www.pahomepage.com/live-stream/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3859"><a href="https://www.pahomepage.com/live-stream/">Eyewitness News Live Stream</a></li>
	<li id="menu-item-209250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209250"><a href="https://www.pahomepage.com/video">Videos</a></li>
	<li id="menu-item-671715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671715"><a href="https://www.pahomepage.com/venn/">VENN Gaming &#038; Pop Culture</a></li>
	<li id="menu-item-3861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"><a href="https://www.pahomepage.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-3862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3862"><a href="https://www.pahomepage.com/apps/">Apps</a></li>
</ul>
</div></div></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3849"><a href="https://www.pahomepage.com/about-us-2/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3850"><a href="https://publicfiles.fcc.gov/tv-profile/wbre-tv">WBRE FCC Public File</a></li>
	<li id="menu-item-3851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3851"><a href="https://publicfiles.fcc.gov/tv-profile/wyou">WYOU FCC Public File</a></li>
	<li id="menu-item-372068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372068"><a href="https://www.pahomepage.com/rescan/">WYOU Rescan</a></li>
	<li id="menu-item-544115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544115"><a href="https://www.pahomepage.com/work-for-us/">Work For Us</a></li>
	<li id="menu-item-85946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85946"><a href="https://www.pahomepage.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3870"><a href="https://www.pahomepage.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-3865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"><a href="https://www.pahomepage.com/i-team-tips/">I-Team Tips</a></li>
	<li id="menu-item-3872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3872"><a href="https://audienceservices.cbs.com/feedback/feedback.htm">CBS Audience Services</a></li>
	<li id="menu-item-3863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3863"><a href="https://www.pahomepage.com/alexa/">Alexa</a></li>
	<li id="menu-item-3864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3864"><a href="https://www.pahomepage.com/nexstar-digital/">Nexstar Digital</a></li>
	<li id="menu-item-297095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297095"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-450398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-450398"><a href="https://www.pahomepage.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-453698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453698"><a href="https://www.pahomepage.com/jobs/">Jobs</a></li>
	<li id="menu-item-450394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450394"><a href="https://www.pahomepage.com/find-a-job/">Find A Job</a></li>
	<li id="menu-item-450397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450397"><a href="https://www.ziprecruiter.com/wbrewyou">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.pahomepage.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-241" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-691525 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-news category-top-stories tag-crash tag-lane-restrictions tag-penndot tag-repair" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		I-81 Southbound restrictions to begin next week for crash damage repairs	</h1>

			<div class="article-eyebrow">
			<a href="https://www.pahomepage.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-12-31T12:46:18-05:00">Dec 31, 2020 / 12:46 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-31T12:46:20-05:00">Dec 31, 2020 / 12:46 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p><strong>EYEWITNESS NEWS (WBRE/WYOU-TV) — </strong>PennDOT has announced that lane restrictions will go into effect next week beginning Monday, January 4 and continuing into Thursday, January 14 as repair work due to a crash is done from 7:00 p.m. to 5:00 a.m. daily.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114879"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.pahomepage.com/news/penndot-announces-restrictions-ahead-of-upcoming-storm/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="691464"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				PennDOT announces restrictions ahead of upcoming storm
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-31T12:08:37-05:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>EYEWITNESS NEWS (WBRE/WYOU-TV) — With the potential for ice in the <a href="https://www.pahomepage.com/weather/your-eyewitness-weather-forecast/">upcoming storm</a>, PennDOT is warning drivers to limit unnecessary travel and be aware that conditions can change.</p>
<p>They are also issuing restrictions that will affect trucks and other vehicles that will remain until conditions improve.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.pahomepage.com/news/tsa-installs-acrylic-shields-at-avp-to-limit-spread-of-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="691451"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				TSA installs acrylic shields at AVP to limit spread of COVID-19
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-31T11:54:51-05:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>AVOCA, LUZERNE COUNTY (WBRE/WYOU-TV) — The Wilkes-Barre/Scranton International Airport has announced that the Transportation Security Administration (TSA) installed acrylic shields in high interaction areas between TSA employees and passengers. These areas include the X-ray machine and other areas where passengers frequently interact with TSA personnel.</p>
<p>The TSA reminds travelers to follow <a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/index.html">CDC guidance</a> as well as local and <a href="https://www.health.pa.gov/topics/disease/coronavirus/Pages/Travelers.aspx">state guidelines</a>. For more information on how the TSA is responding to the coronavirus, visit their <a href="https://www.tsa.gov/coronavirus">website</a>.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&#038;h=337&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.pahomepage.com/news/lottery-ticket-worth-100000-sold-in-luzerne-county/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="691439"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Lottery ticket worth $100,000 sold in Luzerne County
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-31T11:43:17-05:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>PITTSTON, LUZERNE COUNTY (WBRE/WYOU-TV) — A winning Powerball ticket worth $100,000 was sold in Luzerne County. It matched four of the five white balls (03-43-45-61-65) and the red 14 Powerball.</p>
<p>It was sold at Food Express in Pittston. Anyone with a winning Powerball ticket has one year to claim it and can get more information by contacting their <a href="https://www.palottery.state.pa.us/About-PA-Lottery/Contact-Us.aspx">nearest Lottery office</a>.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&#038;h=420&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="691464"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/penndot-announces-restrictions-ahead-of-upcoming-storm/"
					class="article-list__article-link"
														>
			
				PennDOT announces restrictions ahead of upcoming storm
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/penndot-announces-restrictions-ahead-of-upcoming-storm/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/07/Story_2242552_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="691451"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/tsa-installs-acrylic-shields-at-avp-to-limit-spread-of-covid-19/"
					class="article-list__article-link"
														>
			
				TSA installs acrylic shields at AVP to limit spread of COVID-19
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/tsa-installs-acrylic-shields-at-avp-to-limit-spread-of-covid-19/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&#038;h=337&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/tsa2.png?w=522&amp;h=337&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="691439"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/lottery-ticket-worth-100000-sold-in-luzerne-county/"
					class="article-list__article-link"
														>
			
				Lottery ticket worth $100,000 sold in Luzerne County
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/lottery-ticket-worth-100000-sold-in-luzerne-county/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&#038;h=420&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2017/03/PA20Lottery_1488905038708_18011023_ver1.0-1.jpg?w=798&amp;h=420&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690929"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
					class="article-list__article-link"
														>
			
				Pet food recalled after at least 28 dogs die, 8 sick in US
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157311"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=2176&#038;h=1377&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/GettyImages-1051617492.jpg?w=2176&amp;h=1377&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690953"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/500-vaccine-doses-intentionally-removed-from-refrigeration-at-wisconsin-clinic/"
					class="article-list__article-link"
														>
			
				500 vaccine doses &#8216;intentionally&#8217; removed from refrigeration at Wisconsin clinic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/500-vaccine-doses-intentionally-removed-from-refrigeration-at-wisconsin-clinic/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157420"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/AP20355464796223-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690928"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/community-gathers-to-remember-erica-shultz/"
					class="article-list__article-link"
														>
			
				Community gathers to remember Erica Shultz
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/community-gathers-to-remember-erica-shultz/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157423"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=1120&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=1120&amp;h=630&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=1120&amp;h=630&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=1120&amp;h=630&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/download-4-2.png?w=1120&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690904"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/police-man-dead-after-officer-involved-shooting-on-i-80/"
					class="article-list__article-link"
														>
			
				Police: Man dead after officer involved shooting on I-80
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/police-man-dead-after-officer-involved-shooting-on-i-80/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157392"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690725"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/mountain-top-residents-rally-to-support-wright-twp-police-chief/"
					class="article-list__article-link"
														>
			
				UPDATE: Mountain Top residents rally to support Wright Twp. Police Chief
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/mountain-top-residents-rally-to-support-wright-twp-police-chief/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6156571"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=1280&amp;h=960&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/engler-6.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690637"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/father-and-son-arrested-after-scranton-shooting/"
					class="article-list__article-link"
														>
			
				Father and son arrested after Scranton shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/father-and-son-arrested-after-scranton-shooting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/mungin-mug.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690314"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/pennsylvania-211-shares-november-stats-contacts/"
					class="article-list__article-link"
														>
			
				Pennsylvania 211 shares November stats, contacts
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/pennsylvania-211-shares-november-stats-contacts/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/21120_211.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690667"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/scranton-firefighters-death-caused-by-complications-from-covid-19/"
					class="article-list__article-link"
														>
			
				Scranton firefighter&#8217;s death caused by complications from COVID-19
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/scranton-firefighters-death-caused-by-complications-from-covid-19/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&amp;h=720&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&amp;h=720&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/STEPHEN-SUNDAY-1-1.jpg?w=960&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690449"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/local-nonprofit-leaves-necessity-bags-for-homeless-in-lackawanna-county/"
					class="article-list__article-link"
														>
			
				Local nonprofit leaves necessity bags for homeless in Lackawanna County
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-stories/local-nonprofit-leaves-necessity-bags-for-homeless-in-lackawanna-county/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6156330"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=1280&amp;h=960&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/necessity-bag.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690473"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/dept-of-transportation-restricts-service-animals-on-planes-to-dogs-only/"
					class="article-list__article-link"
														>
			
				Dept. of Transportation restricts service animals on planes to dogs only
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/dept-of-transportation-restricts-service-animals-on-planes-to-dogs-only/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6156291"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=1280&amp;h=960&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=1280&amp;h=960&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/service-dog.png?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690554"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/both-lanes-of-i-80-closed-due-to-ongoing-incident/"
					class="article-list__article-link"
														>
			
				I-80 back open in Monroe County after police incident
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/both-lanes-of-i-80-closed-due-to-ongoing-incident/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6156131"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=876&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=960&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/12/I-80-INCIDENT.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690438"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/wolf-pennsylvania-department-of-health-to-hold-covid-19-press-update/"
					class="article-list__article-link"
														>
			
				Governor Wolf: COVID-19 restrictions to ease as planned on January 4th
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/news/wolf-pennsylvania-department-of-health-to-hold-covid-19-press-update/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6155877"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&#038;h=634&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=634&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=634&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=634&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/11/governor-wolf-11.23.20.jpg?w=749&amp;h=634&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="690331"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-news/state-police-warns-of-covid-19-vaccine-scams/"
					class="article-list__article-link"
														>
			
				State Police warns of COVID-19 vaccine scams
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/top-news/state-police-warns-of-covid-19-vaccine-scams/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&#038;h=650&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=493&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=540&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=650&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=650&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=650&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2020/05/mot_psp_generic.jpg?w=850&amp;h=650&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-92" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><header class="mod-header" style="margin-bottom: 15px;"><h2>3-Day Forecast</h2></header>

<div class="baron-weather-widget" id="baron-div-7days" style="height: 275px; width: 100%;"><iframe frameborder="0" height="100%" id="baron-iframe-7days" marginheight="0" marginwidth="0" name="map-widget" scrolling="no" src="https://staticbaronwebapps.velocityweather.com/digitial_wx/pages/n2.adaptive/7day/index.html?initjson=https://staticbaronwebapps.velocityweather.com/digitial_wx/widgets/dcms/d8217b8b-37d9-4d51-abe6-3e6951eb008d/live/init.js&initjsonvar=initdata" style="position: static; top: 0; left: 0;" width="100%">no iframe support!</iframe></div></div></div></section><section id="ns-article-bin-31" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="691408"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/nurse-sick-with-covid-orders-groceries-driver-steals-groceries-walmart-refuses-refund/"
					class="article-list__article-link"
														>
			
				Nurse sick with COVID orders groceries, driver steals groceries, Walmart refuses refund
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="690904"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/police-man-dead-after-officer-involved-shooting-on-i-80/"
					class="article-list__article-link"
														>
			
				Police: Man dead after officer involved shooting on I-80
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="690554"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/both-lanes-of-i-80-closed-due-to-ongoing-incident/"
					class="article-list__article-link"
														>
			
				I-80 back open in Monroe County after police incident
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="690928"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/top-stories/community-gathers-to-remember-erica-shultz/"
					class="article-list__article-link"
														>
			
				Community gathers to remember Erica Shultz
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="690929"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
					class="article-list__article-link"
														>
			
				Pet food recalled after at least 28 dogs die, 8 sick in US
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="ns-article-bin-7" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="497768"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/profootball/"
					class="article-list__article-link"
														>
			
				2020 Pro Football Contest
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="4156"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/dont-miss/italian-weather-word-wednesday-3/"
					class="article-list__article-link"
					target="_blank"									>
			
				Italian Weather Word Wednesday
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="4150"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://shedrain.com/"
					class="article-list__article-link"
					target="_blank"									>
			
				ShedRain
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://www.pahomepage.com/dont-miss/">
			More Don&#039;t Miss
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-3" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">Community Calendar</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div align="center"><div style="width: 100%;"><div data-cswidget="8074"></div><script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js" > </script></div></div></div></div></section><section id="custom_html-4" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">Your Photos</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div align="center"><a href="https://www.pahomepage.com/community/your-photos"><img border="0" src="https://media.pahomepage.com/nxsglobal/pahomepage/photo/2019/05/31/Gallery-Photo-05-31-19_1559303266889_90030667_ver1.0.jpg" vspace="25" width="80%" /></a><p><a class="ui-btn" href="https://www.pahomepage.com/community/your-photos" title="Galleries">Upload Photos &amp; Videos</a></p></div>
</div></div></section><section id="custom_html-97" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#E81C4F" href="https://twitter.com/wbrewyou?ref_src=twsrc%5Etfw">Tweets by wbrewyou</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="ns-article-bin-37" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="691525"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/"
					class="article-list__article-link"
														>
			
				I-81 Southbound restrictions to begin next week for crash damage repairs
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.pahomepage.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-31T12:46:20-05:00">37 seconds ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.pahomepage.com/news/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.pahomepage.com/wp-content/uploads/sites/91/2016/01/Story_1817164_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="691464"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/penndot-announces-restrictions-ahead-of-upcoming-storm/"
					class="article-list__article-link"
														>
			
				PennDOT announces restrictions ahead of upcoming storm
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.pahomepage.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-31T12:08:37-05:00">38 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="691451"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/tsa-installs-acrylic-shields-at-avp-to-limit-spread-of-covid-19/"
					class="article-list__article-link"
														>
			
				TSA installs acrylic shields at AVP to limit spread of COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.pahomepage.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-31T11:54:51-05:00">52 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="691439"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/lottery-ticket-worth-100000-sold-in-luzerne-county/"
					class="article-list__article-link"
														>
			
				Lottery ticket worth $100,000 sold in Luzerne County
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.pahomepage.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-31T11:43:17-05:00">1 hour ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="690929"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/news/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
					class="article-list__article-link"
														>
			
				Pet food recalled after at least 28 dogs die, 8 sick in US
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.pahomepage.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-31T11:30:30-05:00">1 hour ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.pahomepage.com/top-stories/">
			More Top Stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="ns-video-bin-10" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin" data-component="dropzoneWidget">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	<h2 class="article-list__heading article-list__heading--notched">
		Latest Videos	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158551"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158551&quot;,&quot;title&quot;:&quot;Downtown Harrisburg to expect increased police presence for New Year&#039;s Eve&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/downtown-harrisburg-to-expect-increased-police-presence-for-new-years-eve\/6158551\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E49\/980\/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158551&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158551&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158551%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NTUxIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.goMuvtZtolcYkBLHRijuLhwtbI-0xQbb0dMfHbBs3mM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6158551\/6158551_0ADA931CF19C4526A89F50F75BDDCDF7_201231_6158551_Downtown_Harrisburg_to_expect_increased_police_p_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/downtown-harrisburg-to-expect-increased-police-presence-for-new-years-eve/6158551/"
					class="article-list__article-link"
														>
			
				Downtown Harrisburg to expect increased police presence for New Year's Eve
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/downtown-harrisburg-to-expect-increased-police-presence-for-new-years-eve/6158551/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158551"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E49/980/E499807695BC45C697C3661CA0158F12.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=UjMPsVGBUxGD0AhlusbKlk3UC1Y&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158506"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158506&quot;,&quot;title&quot;:&quot;787,000 Americans applied for unemployment this week, lowest level in four weeks&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/787000-americans-applied-for-unemployment-this-week-lowest-level-in-four-weeks\/6158506\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/E98\/0A9\/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158506&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158506&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158506%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NTA2IiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.AqNfdTUkPVG_i652jA3PnnE6tUV8x6h196rciEmSbBI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/20\/12\/31\/6158506\/6158506_C3ADEC609B5B44EE962F19197D9020D8_201231_6158506_787_000_Americans_applied_for_unemployment_this__2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/787000-americans-applied-for-unemployment-this-week-lowest-level-in-four-weeks/6158506/"
					class="article-list__article-link"
														>
			
				787,000 Americans applied for unemployment this week, lowest level in four weeks
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/787000-americans-applied-for-unemployment-this-week-lowest-level-in-four-weeks/6158506/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158506"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/E98/0A9/E980A96D5A85438C877CEA500D798721.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=2wEor3Gbda4KlgxbmFbJqpc5rnM&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158500"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158500&quot;,&quot;title&quot;:&quot;Adams Co. second-grade teacher arrested for child sex abuse&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/adams-co-second-grade-teacher-arrested-for-child-sex-abuse\/6158500\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/7F5\/324\/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158500&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158500&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158500%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NTAwIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.NC8M-r68IoWIvpFVqp53yDX3syVppjLi65O_YLketY8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6158500\/6158500_D5E679B74A23442EB7223BC96F910C78_201231_6158500_Adams_Co__second_grade_teacher_arrested_for_chil_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/adams-co-second-grade-teacher-arrested-for-child-sex-abuse/6158500/"
					class="article-list__article-link"
														>
			
				Adams Co. second-grade teacher arrested for child sex abuse
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/adams-co-second-grade-teacher-arrested-for-child-sex-abuse/6158500/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158500"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/7F5/324/7F532488ABAA494EAA6F19E9CF4A400B.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=pq74FTBiNH4k8sTBq3IiwfdqlwY&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158493"
			data-index="3"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158493&quot;,&quot;title&quot;:&quot;Deadly pedestrian accident in East Donegal Township on Colebrook Road&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/deadly-pedestrian-accident-in-east-donegal-township-on-colebrook-road\/6158493\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C6A\/543\/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158493&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158493&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158493%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NDkzIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.EkEKNwCPD4CRBgy7WjMQgUQBL0ryP342QXzMRiuCXsY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6158493\/6158493_1954CD96AB5F46F8A3E4BE74A44A4DCC_201231_6158493_Deadly_pedestrian_accident_in_East_Donegal_Towns_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/deadly-pedestrian-accident-in-east-donegal-township-on-colebrook-road/6158493/"
					class="article-list__article-link"
														>
			
				Deadly pedestrian accident in East Donegal Township on Colebrook Road
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/deadly-pedestrian-accident-in-east-donegal-township-on-colebrook-road/6158493/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158493"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C6A/543/C6A5432408624F448FA0F5721D77FCDA.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=5VoYTOCBxAtHUKopHusoCPNQVBQ&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158487"
			data-index="4"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158487&quot;,&quot;title&quot;:&quot;UPDATE: Noaker\u2019s Auto Body in Perry County fighting flames - for the second time&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/update-noaker%e2%80%99s-auto-body-in-perry-county-fighting-flames-for-the-second-time\/6158487\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/997\/B02\/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158487&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158487&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158487%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NDg3IiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.cre6uTZxGYT-MUkRtZsbj0w6AWtCK9I8z_ornN7gkC8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/20\/12\/31\/6158487\/6158487_57AAB5AC6D8A4BA0A1776E68377AA191_201231_6158487_UPDATE__Noaker___s_Auto_Body_in_Perry_County_fig_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/update-noaker%e2%80%99s-auto-body-in-perry-county-fighting-flames-for-the-second-time/6158487/"
					class="article-list__article-link"
														>
			
				UPDATE: Noaker’s Auto Body in Perry County fighting flames - for the second time
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/update-noaker%e2%80%99s-auto-body-in-perry-county-fighting-flames-for-the-second-time/6158487/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158487"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/997/B02/997B0298EF564ECFB31934DF71096830.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=f5rk2HcHOqaIFkCQYL1_HGXe3E4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6158455"
			data-index="5"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6158455&quot;,&quot;title&quot;:&quot;Lancaster City New Year&#039;s Eve&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/lancaster-city-new-years-eve\/6158455\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/BEF\/994\/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6158455&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6158455&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6158455%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU4NDU1IiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.i7rjlDX38-ExajsWv7Q-_K0EWOIbZhbVPY4A20_vCtY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6158455\/6158455_E989F62ACB8341F89ED4BA43149AD9AE_201231_6158455_Lancaster_City_New_Year_s_Eve_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/lancaster-city-new-years-eve/6158455/"
					class="article-list__article-link"
														>
			
				Lancaster City New Year's Eve
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/lancaster-city-new-years-eve/6158455/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6158455"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/BEF/994/BEF994E6B9034A1A969447115CDD0DCF_5.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=8FBvEZVyw22R4CIKiOllGd93xGA&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6157930"
			data-index="6"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6157930&quot;,&quot;title&quot;:&quot;Gov. Wolf announces all restrictions that began Dec. 12 will end as planned on January 4&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4\/6157930\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/BA5\/3BB\/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6157930&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6157930&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6157930%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU3OTMwIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.6rSFqye11cri1EUgVOdWhNpcI2tRYLH0YEY4hPjDRdI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6157930\/6157930_BAA1461CF126452094F0D34FF0E74676_201231_6157930_Gov__Wolf_announces_all_restrictions_that_began__2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4/6157930/"
					class="article-list__article-link"
														>
			
				Gov. Wolf announces all restrictions that began Dec. 12 will end as planned on January 4
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4/6157930/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6157930"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&#038;KeyName=mcpkey1&#038;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/BA5/3BB/BA53BB84FC3043F2A51B9D75D0C97507.jpg?Expires=1704067200&amp;KeyName=mcpkey1&amp;Signature=Iop_Z2AVzpTwEkLnkZJyuRG62G4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6157783"
			data-index="7"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6157783&quot;,&quot;title&quot;:&quot;We Salute You: Commander Thomas Atchison&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/we-salute-you-commander-thomas-atchison\/6157783\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/72A\/AD3\/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6157783&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6157783&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p7&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6157783%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU3NzgzIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.Th2vKRL0I_V25ZkDrJaVfjsXcwxCZ6KNsKnmyEr44ho&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/20\/12\/31\/6157783\/6157783_90832DB8E6BA4743A0AA175C9A082815_201231_6157783_We_Salute_You__Commander_Thomas_Atchison_2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/we-salute-you-commander-thomas-atchison/6157783/"
					class="article-list__article-link"
														>
			
				We Salute You: Commander Thomas Atchison
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/we-salute-you-commander-thomas-atchison/6157783/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6157783"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&#038;KeyName=mcpkey1&#038;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/72A/AD3/72AAD31EDA964FFF8065B94929CC0F95.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=ELTM5lM5j-FpJuWx1N-8ofP4els&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6157774"
			data-index="8"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6157774&quot;,&quot;title&quot;:&quot;Gov. Wolf announces all restrictions that began Dec. 12 will end as planned on January 4&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4\/6157774\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A13\/EE2\/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6157774&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6157774&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p8&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6157774%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU3Nzc0IiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.Kwvj1ckWcg0_H-FrPmSV8NHRuNTiC8fl7l_uiHaa_MY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wbre\/video\/video_studio\/522\/20\/12\/31\/6157774\/6157774_F51439B0B18D428A89105DE2C063D4BE_201231_6157774_Gov__Wolf_announces_all_restrictions_that_began__2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4/6157774/"
					class="article-list__article-link"
														>
			
				Gov. Wolf announces all restrictions that began Dec. 12 will end as planned on January 4
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/gov-wolf-announces-all-restrictions-that-began-dec-12-will-end-as-planned-on-january-4/6157774/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6157774"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&#038;KeyName=mcpkey1&#038;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A13/EE2/A13EE2AF1556432B8064772B1A87FAED.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=kOOlFK4OuQBGvAtCreapa1PM8Dw&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6157440"
			data-index="9"
			data-collection="article-list8"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6157440&quot;,&quot;title&quot;:&quot;Family-owned Harrisburg business puts community first throughout pandemic&quot;,&quot;link&quot;:&quot;https:\/\/www.pahomepage.com\/video\/family-owned-harrisburg-business-puts-community-first-throughout-pandemic\/6157440\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1E8\/86D\/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6157440&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;6157440&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p9&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;pahomepage.com&quot;,&quot;ns_st_st&quot;:&quot;wbre&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Top Video,Local News,News,Top Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wbre\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.pahomepage.com\/news\/lottery-ticket-worth-100000-sold-in-luzerne-county\/&amp;cust_params=vid%3D6157440%26cmsid%3D691439%26pid%3D691439%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D226&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/prod.segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;UKL0bC72qo8DWuFGd45EauYU318VIbPb&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;VMJ9Y4Y7OvppJi6Y83ipduLpejzQkbjw&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU3NDQwIiwiaXNzIjoiVk1KOVk0WTdPdnBwSmk2WTgzaXBkdUxwZWp6UWtianciLCJleHAiOjE2MDk0NDA0MDB9.NyNSmPUUMdgh-iSM4xYa7QeUEh8zRUVHoayE4uken7k&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/whtm\/video\/video_studio\/522\/20\/12\/30\/6157440\/6157440_1BE3B98CEF8A451582781742FCE9A417_201230_6157440_Family_owned_Harrisburg_business_puts_community__2500.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.pahomepage.com/video/family-owned-harrisburg-business-puts-community-first-throughout-pandemic/6157440/"
					class="article-list__article-link"
														>
			
				Family-owned Harrisburg business puts community first throughout pandemic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.pahomepage.com/video/family-owned-harrisburg-business-puts-community-first-throughout-pandemic/6157440/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6157440"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&#038;KeyName=mcpkey1&#038;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1E8/86D/1E886DCFDE1E41EAB4706394C19B2024.jpg?Expires=1703980800&amp;KeyName=mcpkey1&amp;Signature=FX8ijlKGmHeH8nJZzcPGMMkd-ws&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



				</section>
				</section><section id="custom_html-239" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.pahomepage.com/" rel="home">
					<img src="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png" srcset="https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png?w=90 90w, https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png?w=120 120w, https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png?w=180 180w, https://www.pahomepage.com/wp-content/uploads/sites/91/2019/05/pahomepage_digitalbrand-min.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WBRE/WYOU" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/eyewitnessnewstv">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wbrewyou">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/eyewitness_news_wbrewyou/?hl=en">
					
<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCOFyXr74X90UPniJ9sHohZg">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:mprutisto@pahomepage.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.pahompage&#038;hl=en_US">
						<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/eyewitness-news-wbre-wyou/id641350507?mt=8">
						<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.pahomepageweather&#038;hl=en">
						<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/eyewitnessweatherpa/id905032277?mt=8">
						<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-85062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-85062"><a href="https://www.pahomepage.com/news/">News</a></li>
<li id="menu-item-85066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85066"><a href="https://www.pahomepage.com/weather/">Weather</a></li>
<li id="menu-item-85065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85065"><a href="https://www.pahomepage.com/sports/local-sports/">Sports</a></li>
<li id="menu-item-85064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85064"><a href="https://www.pahomepage.com/community/">Community</a></li>
<li id="menu-item-85063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85063"><a href="https://www.pahomepage.com/pa-live/">PA Live</a></li>
<li id="menu-item-85081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85081"><a href="https://www.pahomepage.com/contests/">Contests</a></li>
<li id="menu-item-85067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85067"><a href="https://www.pahomepage.com/live-stream/">Watch Live</a></li>
<li id="menu-item-502032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502032"><a href="https://newsnationnow.com">NewsNation Now</a></li>
<li id="menu-item-85080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85080"><a href="https://www.pahomepage.com/about-us-2/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.pahomepage.com/contact-us/">Contact Us</a></li>
<li id="menu-item-85058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85058"><a href="https://www.pahomepage.com/dtv-answers/">DTV Answers</a></li>
<li id="menu-item-85059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85059"><a href="https://www.pahomepage.com/wp-content/uploads/sites/91/2020/03/WBRE-EEO-Report-4.1.2019-to-3.31.2020.pdf">WBRE EEO Report</a></li>
<li id="menu-item-85060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85060"><a href="https://publicfiles.fcc.gov/tv-profile/wbre-tv">WBRE FCC Public File</a></li>
<li id="menu-item-85061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85061"><a href="https://publicfiles.fcc.gov/tv-profile/wyou">WYOU FCC Public File</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.pahomepage.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.pahomepage.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wbre","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs"}'   data-path='/5678/nx.wbre/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-container"
			data-react-component="AdobePrimetime"
			data-requestorId="WGNA"
			data-resourceId="WBRE"
			data-swStatement="eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiIzMGQ5ZTdiNi1kMWVlLTQzMGItYWU1NC0yNjJhYTA2NmNiZGYiLCJuYmYiOjE1OTczNTQwMzIsImlzcyI6ImF1dGguYWRvYmUuY29tIiwiaWF0IjoxNTk3MzU0MDMyfQ.if2bVOlVrsckq1acTW5JlFaeLmCvN6sDwruF3cPKL-TBY4PAYMKXdhuvCyLwgLsE7RECex8zZ1r2jNixDvan2tkiIa5ZzqXo74UKTe8HZMjAthSKrIV6D8IIbqL61UNl3YvHp8fphqfik1Ns1efZHP4sPSb0nkBONyz5fMLj2r1DUp4ZtUa1NHE2PaZEcKP5YYSzko0kW_zJ0cnClbNxxNpMPkThw9tcNi2hY7hvuCJgVkllXo4-vtNzObVqW3xqyyRD99yBNxgJPIrjW679z_0cCH26X7OqNYIFe52GxqvxujqzYNKEJfzy4jFGrWfloMjUypEtXAb0IAH6JuApdw"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 80 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.pahomepage.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.pahomepage.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.pahomepage.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b3d9449ea9","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.pahomepage.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script src='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.pahomepage.com\/wp-json\/","nonce":"952d66e597","versionString":"wp\/v2\/"};
</script>
<script src='https://www.pahomepage.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.pahomepage.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.pahomepage.com\/news\/i-81-southbound-restrictions-to-begin-next-week-for-crash-damage-repairs\/"}
</script>
<script src='https://www.pahomepage.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794906',post:'691525',tz:'-5',srv:'www.pahomepage.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794906', '691525' ]);
</script>

</body>
</html>
